9 资金管理 - 9、资金管理用户手册（经典版）20141212

9 资金管理


9.1 收入计划 - 9、资金管理用户手册（经典版）20141212

9.1 收入计划

【功能简介】

用于项目的收入计划管理及其他的收入计划管理。财务人员通过收入计划可以知道公司的预收入。收入计划可进行新增收入计划、查看我的收入计划、全部的收入计划查询及收入计划审批。下面具体介绍其各个功能。

【操作界面】


9.1.1 我的收入计划 - 9、资金管理用户手册（经典版）20141212

9.1.1 我的收入计划

【功能简介】

新增及查看“我的”收入计划。

【操作方法】

1、 进入资金管理->收入计划->我的收入计划页面。

2、 点击【新增收入计划】按钮

3、 填写收入计划单，点击【提交】按钮提示“操作成功”。

4、 我的收入计划列表，点击“查看”，查看收入计划信息。

【备注说明】

1、 收入类别分为物流销售、提供劳务、其他应收三大类。

2、 选择项目名称后，合同编号、合同里程碑信息直接读取


9.1.2 收入计划审核 - 9、资金管理用户手册（经典版）20141212

9.1.2 收入计划审核

【功能简介】

审批收入计划流程，收入计划审批页面包括审批收入计划流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。

【操作界面】


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->收入计划->收入计划审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节或点击[驳回]按钮退回流程。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 返回：返回至待办流程列表。

4） 业务表单：流程表单缩略图。

5） 流转记录：显示流程审批记录

6） 附件：上传你所需要的文档，也可浏览前面环节已上传的附件，及二维码下载附件。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->收入计划->我的收入计划页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->收入计划->收入计划审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->收入计划->收入计划审核页面，点击“查看”。

2、 跳转至流程查看页面，查看流程信息。


9.1.3 收入计划查询 - 9、资金管理用户手册（经典版）20141212

9.1.3 收入计划查询

【功能简介】

查看所有的收入计划。下面介绍其具体功能。

【操作界面】

【操作方法】

1、 进入资金管理->收入计划->收入计划查询，系统显示所有的收入计划。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息。

【说明备注】

1） 清除查询条件：清除查询条件栏输入或选择的信息。


9.2 到款确认 - 9、资金管理用户手册（经典版）20141212

9.2 到款确认

【功能简介】

财务部收到一笔银行汇款或现金后，线下和业务员或当事人沟通，确认该笔款的来源后添加到款确认单。到款确认可进行新增到款确认单、查看我的到款确认单、全部的到款确认单查询及到款确认审批。下面具体介绍其各个功能。

【操作界面】


9.2.1 我的到款确认单 - 9、资金管理用户手册（经典版）20141212

9.2.1 我的到款确认单

【功能简介】

新增及查看“我的”到款确认单。

【操作方法】

1、 进入资金管理->到款确认->我的到款确认单页面。

2、 点击【新增到款确认单】按钮

3、 选择收入计划单，添加收入类别，选择收款户名，点击【提交】按钮提示“操作成功”。

4、 我的到款确认单列表，点击“查看”，查看我的到款确认单。

【备注说明】

1、 收款类型分为：经营收入、备用金收入、其他收入。经营收入指与合同有关的营业收入，与“收入计划单”关联，备用金收入指与备用金有关的营业收入，与“备用金单号”关联。

2、 选择收入计划单号后，项目名称、付款单位、合同单号直接读取

3、 营业收入的实际到款不能大于未到款。


9.2.2 到款确认审核 - 9、资金管理用户手册（经典版）20141212

9.2.2 到款确认审核

【功能简介】

审批到款确认审核流程，到款确认审批页面包括审批到款确认流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。

【操作界面】


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->到款确认->到款确认审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节或点击[驳回]按钮退回流程。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前审批窗口。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 资金管理->到款确认->我的到款确认单，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->到款确认->到款确认审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->到款确认->到款确认审核页面，点击“查看”。

2、 跳转至流程查看页面，查看流程信息。


9.2.3 到款单查询 - 9、资金管理用户手册（经典版）20141212

9.2.3 到款单查询

【功能简介】

查看所有的到款单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->到款确认->到款单查询，系统显示所有的到款单

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.3 资金调拨 - 9、资金管理用户手册（经典版）20141212

9.3 资金调拨

【功能简介】

用于公司内部两个账户之间的资金转移记录。资金调拨可进行新增资金调拨单、查看我的资金调拨单、全部的资金调拨查询及资金调拨审批。下面具体介绍其各个功能。

【操作界面】


9.3.1 我的资金调拨单 - 9、资金管理用户手册（经典版）20141212

9.3.1 我的资金调拨单

【功能简介】

新增及查看“我的”资金调拨单。

【操作方法】

1、 进入资金管理->资金调拨->我的资金调拨单页面，点击【新增资金调拨】按钮。

2、 填写内部资金调拨信息，点击【提交】按钮，提示“操作成功”。

3、 我的资金调拨单列表，点击“查看”，查看我的资金调拨单。


9.3.2 资金调拨审核 - 9、资金管理用户手册（经典版）20141212

9.3.2 资金调拨审核

【功能简介】

审批资金调拨审核流程，资金调拨审批页面包括审批资金调拨流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。

【操作界面】


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->资金调拨->资金调拨审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节或点击[驳回]按钮退回流程。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前办理流程窗口。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->资金调拨->我的资金调拨单页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->资金调拨->资金调拨审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->资金调拨->资金调拨审核页面，点击“查看”。页面跳转至流程查看页面，查看流程信息。


9.3.3 资金调拨查询 - 9、资金管理用户手册（经典版）20141212

9.3.3 资金调拨查询

【功能简介】

查看所有的资金调拨单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->资金调拨->资金调拨单查询，系统显示所有的资金调拨单。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.4 备用金申请 - 9、资金管理用户手册（经典版）20141212

9.4 备用金申请

【功能简介】

员工要领用备用金或借款时，在此提交备用金申请，可查看项目的备用金领用历史及备用金结余。备用金申请可进行新增备用金申请、查看我的备用金申请、备用金申请查询及备用金申请审批。下面具体介绍其各个功能。

【操作界面】


9.4.1 我的备用金申请 - 9、资金管理用户手册（经典版）20141212

9.4.1 我的备用金申请

【功能简介】

新增及查看“我的”备用金申请。

【操作方法】

1、 进入资金管理->备用金申请->我的备用金申请页面，点击【新增备用金申请】按钮

2、 填写备用金信息，点击【提交】按钮提示“操作成功”。

3、 我的备用金申请列表，点击“查看”，查看我的备用金申请单。


9.4.2 备用金申请审核 - 9、资金管理用户手册（经典版）20141212

9.4.2 备用金申请审核

【功能简介】

备用金申请流程审批，包括审批流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->备用金申请->备用金申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批窗口。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->备用金申请->我的备用金申请页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->备用金申请->备用金申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->备用金申请->备用金申请审核页面，点击“查看”。页面跳转至流程查看页面，查看流程信息。


9.4.3 备用金申请查询 - 9、资金管理用户手册（经典版）20141212

9.4.3 备用金申请查询

【功能简介】

查看所有的备用金申请单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->备用金申请->备用金申请查询，系统显示所有的备用金申请单。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.5 付款申请 - 9、资金管理用户手册（经典版）20141212

9.5 付款申请

【功能简介】

各类型的付款申请。付款申请可进行新增付款申请单、查看我的付款申请单、全部的付款申请单查询及付款申请审批。下面具体介绍其各个功能。

【操作界面】


9.5.1 我的付款申请 - 9、资金管理用户手册（经典版）20141212

9.5.1 我的付款申请

【功能简介】

新增及查看“我的”付款申请单。

【操作方法】

1、 进入资金管理->付款申请->我的付款申请页面，点击【新增付款申请】按钮

2、 填写付款信息，点击【提交】按钮提示“操作成功”。

3、 我的付款申请列表，点击“查看”，查看我的付款申请单。


9.5.2 付款申请审核 - 9、资金管理用户手册（经典版）20141212

9.5.2 付款申请审核

【功能简介】

审批付款申请流程。付款申请审批页面包括审批流程，撤销流程，查看在办、办结流程的操作，下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->付款申请->付款申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入流程下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批窗口。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->付款申请->我的付款申请页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->付款申请->付款申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->付款申请->付款申请审核页面，点击“查看”。跳转至流程查看页面，查看流程信息。


9.5.3 付款申请查询 - 9、资金管理用户手册（经典版）20141212

9.5.3 付款申请查询

【功能简介】

查看所有的付款申请单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->付款申请->付款申请查询，系统显示所有的付款申请单。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.6 其他往来付款申请 - 9、资金管理用户手册（经典版）20141212

9.6 其他往来付款申请

【功能简介】

其他往来付款是指付出后可以收回的款项，如借出给其他公司的款项。其他往来付款申请可进行新增其他往来付款单、查看我的其他往来付款单、全部的其他往来付款单查询及其他往来付款审批。下面具体介绍其各个功能。

【操作界面】


9.6.1 我的其他往来付款 - 9、资金管理用户手册（经典版）20141212

9.6.1 我的其他往来付款

【功能简介】

新增及查看“我的”其他往来付款。

【操作方法】

1、 进入资金管理->其他往来付款->我的其他往来付款页面，点击【新增往来付款】按钮

2、 填写其他往来付款信息，点击【提交】按钮提示“操作成功”。

3、 我的其他往来付款单列表，点击“查看”，查看我的其他往来付款单。


9.6.2 其他付款申请审核 - 9、资金管理用户手册（经典版）20141212

9.6.2 其他付款申请审核

【功能简介】

审批其他往来付款审核流程，其他往来付款审批页面包括审批其他往来付款流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->其他往来付款->其他往来付款审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批页面。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->其他往来付款->我的其他往来付款页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->其他往来付款->其他往来付款审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->其他往来付款->其他往来付款审核页面，点击“查看”，跳转至流程查看页面，查看流程信息。


9.6.3 其他付款申请查询 - 9、资金管理用户手册（经典版）20141212

9.6.3 其他付款申请查询

【功能简介】

查看所有的其他往来付款单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->其他往来付款->其他往来付款查询，系统显示所有的其他往来付款单。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.7 报销申请 - 9、资金管理用户手册（经典版）20141212

9.7 报销申请

【功能简介】

报销申请。报销申请可进行新增报销申请单、查看我的报销申请、全部的报销申请查询及报销申请审批。下面具体介绍其各个功能。

【操作界面】


9.7.1 我的报销申请 - 9、资金管理用户手册（经典版）20141212

9.7.1 我的报销申请

【功能简介】

新增及查看“我的”报销申请单。

【操作方法】

1、 进入资金管理->报销申请->我的报销申请单页面，点击【新增报销申请】按钮

2、 填写报销申请信息，点击【提交】按钮提示“操作成功”。

3、 我的报销申请单列表，点击“查看”，查看我的报销申请单。


9.7.2 报销申请审核 - 9、资金管理用户手册（经典版）20141212

9.7.2 报销申请审核

【功能简介】

审批报销申请流程，报销申请审批页面包括审批流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->报销申请->报销申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批页面。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->报销申请->我的报销申请页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->报销申请->报销申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->报销申请->报销申请审核页面，点击“查看”。跳转至流程查看页面，查看流程信息。

【说明备注】

1） 我的报销申请页面，点击流程审批状态查看流程。


9.7.3 报销申请查询 - 9、资金管理用户手册（经典版）20141212

9.7.3 报销申请查询

【功能简介】

查看所有的报销申请单。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->报销申请->报销申请查询，系统显示所有的报销申请单。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.8 工资薪金发放 - 9、资金管理用户手册（经典版）20141212

9.8 工资薪金发放

【功能简介】

方便知道每个项目及非项目的实际人力成本，财务将每个月要发放的工资，按项目及非项目进行汇总。工资薪金发放可进行新增工资发放申请、查看我的工资发放单、全部的工资发放查询及工资发放审批。下面具体介绍其各个功能。

【操作界面】


9.8.1 我的工资发放申请 - 9、资金管理用户手册（经典版）20141212

9.8.1 我的工资发放申请

【功能简介】

新增及查看“我的”工资发放单。

【操作方法】

1、 进入资金管理->工资薪金发放->我的工资发放申请页面，点击【新增工资薪金发放】按钮

2、 填写工资薪金发放信息，点击【提交】按钮提示“操作成功”。

3、 我的工资发放单列表，点击“查看”，查看我的工资发放单。

【说明备注】

1） 项目A的薪资 = 当月公司薪资总额 * （当月项目A的报工工时 / 当月公司的报工总工时）。


9.8.2 工资发放申请审核 - 9、资金管理用户手册（经典版）20141212

9.8.2 工资发放申请审核

【功能简介】

审批工资发放申请流程，工资发放申请审批页面包括审批流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->工资薪金发放->工资发放申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批页面。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->工资发放申请->我的工资发放申请页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->工资发放申请->工资发放申请审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->工资发放申请->工资发放申请审核页面，点击“查看”，跳转至流程查看页面，查看流程信息。


9.8.3 工资发放查询 - 9、资金管理用户手册（经典版）20141212

9.8.3 工资发放查询

【功能简介】

查看所有的工资发放申请。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->工资发放->工资发放申请查询，系统显示所有的工资发放申请。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1、 清除查询条件：清除查询条件栏输入或选择的信息。


9.9 项目奖金申请 - 9、资金管理用户手册（经典版）20141212

9.9 项目奖金申请

【功能简介】

当项目验收后，项目经理可以为组员申请项目奖金。项目奖金申请可进行新增项目奖金申请、查看我的项目奖金申请、全部的项目奖金查询及项目奖金审批。下面具体介绍其各个功能。

【操作界面】


9.9.1 我的项目奖金申请 - 9、资金管理用户手册（经典版）20141212

9.9.1 我的项目奖金申请

【功能简介】

新增及查看“我的”项目奖金申请。

【操作方法】

1、 进入资金管理->项目奖金申请->我的项目奖金申请页面，点击【新增项目奖金申请】按钮

2、 填写项目奖金申请信息，点击【提交】按钮提示“操作成功”。

3、 我的项目奖金申请列表，点击“查看”，查看我的项目奖金申请。

【说明备注】

1） 员工A奖金 = 本阶段可供分配奖金 * 员工A的分配比例，“分配比例”为1~100之间的整数，“分配比例”的总和必须等于100


9.9.2 项目奖金审核 - 9、资金管理用户手册（经典版）20141212

9.9.2 项目奖金审核

【功能简介】

审批项目奖金申请流程，项目奖金审核页面包括审批流程，撤销流程，查看在办、办结流程的操作。下面介绍其具体功能。


办理流程 - 9、资金管理用户手册（经典版）20141212

办理流程

【操作方法】

1、 进入资金管理->项目奖金申请->项目奖金审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，可填写审批意见，点击[提交]按钮进入下一环节。

【说明备注】

1） 提交：同意并进入下一环节。可以选择是否短信通知下一环节操作人。

2） 驳回：不同意并退回至上一环节。

3） 关闭：关闭当前流程审批页面。


撤销流程 - 9、资金管理用户手册（经典版）20141212

撤销流程

【操作方法】

1、 进入资金管理->项目奖金申请->我的项目奖金申请页面，点击“撤销”。

2、 系统弹出“确定撤销该流程？”的对话框，点击“确定”进行撤销。

【说明备注】

1） 流程撤销后，审核状态为未审核，可进行编辑、删除操作。


驳回流程 - 9、资金管理用户手册（经典版）20141212

驳回流程

【操作方法】

1、 进入资金管理->项目奖金申请->项目奖金审核->待办，系统显示待办流程列表。

2、 点击“审核”，跳转至流程办理页面，点击[驳回]按钮退回流程。


查看流程 - 9、资金管理用户手册（经典版）20141212

查看流程

【操作方法】

1、 进入资金管理->收入计划->收入计划审核页面，点击“查看”，跳转至流程查看页面，查看流程信息


9.9.3 项目奖金查询 - 9、资金管理用户手册（经典版）20141212

9.9.3 项目奖金查询

【功能简介】

查看所有的项目奖金申请。下面介绍其具体功能。

【操作方法】

1、 进入资金管理->项目奖金申请->项目奖金查询，系统显示所有的项目奖金申请。

2、 输入查询条件，点击【查询】按钮，列表显示满足查询条件的信息

【说明备注】

1. 清除查询条件：清除查询条件栏输入或选择的信息。


9.10 开票管理 - 9、资金管理用户手册（经典版）20141212

9.10 开票管理

【功能简介】

新增开票信息

【操作界面】

【操作方法】

1、 进入资金管理->开票管理，系统显示所有的开票信息。

2、 点击【新增开票信息】按钮，填写开票信息

3、 点击【提交】按钮，提示操作成功


9.11 基础管理 - 9、资金管理用户手册（经典版）20141212

9.11 基础管理

【功能简介】

用于管理资金管理系统基础数据。包括内部账户管理、外部账户管理、科目管理、表单科目管理、数据字典管理。下面具体介绍其各个功能。

【操作界面】


9.11.1 内部账户管理 - 9、资金管理用户手册（经典版）20141212

9.11.1 内部账户管理

【功能简介】

管理内部账户，包括新增、编辑、删除内部账户。

【操作方法】

1、 进入资金管理->基础管理->内部账户管理。

2、 点击账户名，点击【新增】按钮，添加账户信息，点击【保存】按钮，提示操作成功，（“是否继续添加”，点击“是”可继续添加）

3、 点击【新增银行帐号】，点击【新增】按钮，添加账户信息，点击【保存】按钮，页面弹出“是否继续添加”提示，点击“是”可继续添加，点击“否”关闭当前新增窗口，新增成功。

【说明备注】

1. 账户分类为：对公账户、个人账户、现金

2. 状态：启用、停用。停用的账户在其他模块不可用。

3. 导入：内部账户可通过【导入】功能，上传模版，直接导入到系统。

4. 已使用的内部账户不允许删除


9.11.2 外部账户管理 - 9、资金管理用户手册（经典版）20141212

9.11.2 外部账户管理

【功能简介】

外部账户管理，包括新增、编辑、删除外部账户。

【操作方法】

1、 进入资金管理->基础管理->外部账户管理。

2、 点击账户名，点击【新增】按钮，添加账户信息，点击【保存】按钮，提示操作成功，（“是否继续添加”，点击“是”可继续添加）

3、 点击【新增银行帐号】，点击【新增】按钮，添加账户信息，点击【保存】按钮，页面弹出“是否继续添加”提示，点击“是”可继续添加，点击“否”关闭当前新增窗口，新增成功。

【说明备注】

1. 账户类型：供应商、客户、其他。可在数据字典管理修改外部账户类型

2. 状态：启用、停用。停用的账户在其他模块不可用。

3. 已使用的外部账户不允许删除


9.11.3 科目管理 - 9、资金管理用户手册（经典版）20141212

9.11.3 科目管理

【功能简介】

管理科目，包括新增、编辑、删除科目。

【操作方法】

1、 进入资金管理->基础管理->科目管理。

2、 点击科目，点击【新增科目】按钮，添加科目信息，点击【保存】按钮，提示操作成功

3、 点击科目，点击【上移】、【下移】按钮，改变科目显示位置

【说明备注】

1. 状态：启用、停用。停用的账户在其他模块不可用。

2. 导入：科目管理可通过【导入】功能，上传模版，直接导入到系统。

3. 已使用的科目不允许删除


9.11.4 表单科目配置 - 9、资金管理用户手册（经典版）20141212

9.11.4 表单科目配置

【功能简介】

配置表单科目。

【操作方法】

1、 进入资金管理->基础管理->表单科目管理。

2、 点击名称，添加科目表单配置详细。

【说明备注】

1. 停用的科目不在选择科目弹出框中显示。